⚠️ Dcard iOS App 系統最低需求即將提高至 iOS 13

2021年10月27日 13:00
各位 Dcard 使用者大家好~ 為了讓我們可以更快速的為使用者提供更多有趣的新功能以及更好的體驗,從 2021 年 11 月開始後的更新,使用者需要 iOS 13.0 或之後的版本才能繼續使用到新的 Dcard。 目前 App Store Dcard 版本為 3.29.1,而下一個版本 3.30.0 會是 Dcard 最後一個支援 iOS 11, iOS 12 的版本,也代表這是最後一個支援 iPhone 5s, iPhone 6, iPad mini 2, iPad mini 3, iPad Air (第一代) 和 iPod touch (第六代) 的版本。 建議您更新您的系統至最新的 iOS 系統版本來繼續收到 Dcard 的更新 👍
22
留言 36
文章資訊
官方
3 篇文章16 人追蹤
Logo
每月有 4 則貼文
共 36 則留言
通報 📢 好像有人對這篇文章有新想法唷,快來去看看!
國立臺北科技大學
好險我要換手機了 不然用ios12的我就無聊了😂
中山醫學大學
我的 iPhone 13 Pro 還沒送到🥲 不過應該只是不能更新 可以繼續用舊版
中華醫事科技大學
我還在ios11欸😢
中山醫學大學
應該只是不能更新吧🥺最近還沒打算換手機的說(想看我的6多能撐😍
中華醫事科技大學
@B5我也是
國立臺北教育大學
B5 對 應該只是不能更新🥲
匿名
此帳號疑似異常
官方正在進行身份確認
怎麼看自己iOS 是多少(我是手機白癡)
逢甲大學
5S沒人權 哭阿
國立臺北教育大學
B8 設定 -> 一般 -> 關於本機 有一個軟體版本
中山醫學大學
B8 內建設定>一般>關於本機>軟體版本 就能看了哦
B8 設定.一般.關於本機
華梵大學
沒錢啦
匿名
此帳號疑似異常
官方正在進行身份確認
謝謝
輔仁大學
我還在ios 11耶 有好多app都不能用了 SE第一代錯了嗎嗚嗚
中山醫學大學 護理學系
該換手機了📱
中山醫學大學 護理學系
B16 iPhone SE 第一代可以更新 iOS 15 啊!
國立中山大學
我的i6s現在是ios12QQ
國立高雄科技大學
B16 好難得看到還有人用se第一代,好懷念舊iPhone 的樣子,用過的都好好收起來紀念捨不得舊換新
國立交通大學
不能用就砍了吧 搞不清楚現在到底是推銷商品的app還是討論版app
南臺科技大學
哇咧 我i6似乎撐不過去了⋯
國立臺中科技大學
我的I6s 嗚嗚 撐不過去了嗎(;´༎ຶД༎ຶ`) 還在 ios 12的6s
中山醫學大學
B19 B23 6s 還是可以更新 iOS 15 我最近才更新🤩
文藻外語大學
i6直接陣亡:)
輔仁大學
我也是I6,很好用啊!
國立臺中科技大學
B24可是一次跳那麼多級的更新有辦法嗎🤣 我很想更新但是很怕他卡機 不然就是一次跳太多級ㄌ 沒辦法負荷🤧
嘉南藥理大學
不能用就刪dcard app
中山醫學大學
B28 不會不能用 只是不能更新
中山醫學大學
B27 先不要亂更新 我上次拿Xs想從12更到14 結果Xs直接陣亡😇
#人生要歐趴 更新 App &天天上線完成任務就抽 iPhone 13 😍
想換手機的人可以來抽 iPhone 😆
嘉南藥理大學
B29官方會用小手段讓人更新哦😊
國立臺東大學
我也還在i6 好多app開始不能用了
萬能科技大學
B23 我也是ಥ_ಥ好多app都不能下載🤦🏼‍♀️
國立臺中科技大學
B30嗚嗚 好😭真的不敢更新了 B34想叫Uber都有問題 好多都要到13了(;´༎ຶД༎ຶ`)
中國文化大學
B28 網頁版還是可以用?